missions attentat ne se lancent pas

Problèmes et bugs - Windows
Répondre
stinguette
Messages : 1
Enregistré le : mar. 5 déc. 2017 20:37

missions attentat ne se lancent pas

Message par stinguette » ven. 13 juil. 2018 13:26

SIGNALEMENT DE BUG

Modèle de smartphone ou tablette : pC dernière version

Pseudo dans le jeu : stinguette

Environ combien de bâtiment : 200+

Votre niveau actuel : 75

Jour et heure du bug : tout temps

Détails sur votre bug : depuis plusieurs jours, les missions attentat (et uniquement celles-là) ne se lancent pas alors que tous les véhicules sont arrivés. Je suis obligée de les rappeler, d'attendre qu'ils soient revenus et de les renvoyer et ce 2 voire 3 fois pour que la missions débute.

Missions attentat en besoin de renforts :
http://www.zupimages.net/viewer.php?id=18/28/bw40.png

Véhicules en route alors que pas de véhicules en route et plus de renforts nécessaires :
http://www.zupimages.net/viewer.php?id=18/28/kz5j.png

Neutron
Messages : 9
Enregistré le : dim. 20 août 2017 12:11
Localisation : Le mystère reste entier

Re: missions attentat ne se lancent pas

Message par Neutron » ven. 13 juil. 2018 17:49

J'ai eu le même soucis dernièrement. J'ai retiré tout les véhicules, j'ai fermé le jeu et après ça reprenait...
Anion// Les Indestructibles// Niveau 57

Avatar du membre
ant28jsp
Messages : 207
Enregistré le : dim. 16 oct. 2016 15:14
Localisation : Dans l'ombre..

Re: missions attentat ne se lancent pas

Message par ant28jsp » mar. 22 oct. 2019 13:42

Up le sujet celà vient de m'arriver hier donc bug toujours en cours

mehytes
Messages : 24
Enregistré le : dim. 6 août 2017 11:22
Localisation : Calais

Re: missions attentat ne se lancent pas

Message par mehytes » dim. 27 oct. 2019 13:23

Moi le problème venait du fait que les UMH envoyé avec les PMA et CUMP n'étaient pas pris en compte, j'ai enlevé tous les umh et je les ai renvoyé et ca a fonctionné.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invité