Bug retour véhicule

Problèmes et bugs - Windows
Répondre
mika3789
Messages : 9
Enregistré le : jeu. 24 mai 2018 12:32

Bug retour véhicule

Message par mika3789 » ven. 1 juin 2018 09:37

SIGNALEMENT DE BUG

Modèle de smartphone ou tablette : PC

Version d'OS : windows 10

Pseudo dans le jeu : mika37891

Environ combien de bâtiment : 12

Votre niveau actuel : 43

Jour et heure du bug : 01/06 - 09h00

Détails sur votre bug : J'ai envoyé hier soir une palanquée de véhicules sur une intervention d'alliance (AVP Train/PL TMD). Tous mes véhicules étaient rentrées lorsque je me suis connecté. en enlevant le mode pause du jeu (qui était actif depuis hier après-midi) et avec ma première intervention, je me suis aperçu que j'avais un VSAV à 52 km. Puis, un peu plus tard, c'est un BANA qui est réapparu à 50 km du centre. Tous les autres véhicules envoyés (une dizaine je crois) sont bien rentrés

Image :
Sans titre1.jpg
Sans titre1.jpg (200.93 Kio) Vu 393 fois

ALT stram GRam
Messages : 59
Enregistré le : jeu. 26 avr. 2018 22:26

Re: Bug retour véhicule

Message par ALT stram GRam » ven. 1 juin 2018 14:13

As tu un hôpital? au moment d'en choisir un pour le transport des blessés, si on clique sur la croix, ils attendent a leur sortie de mission.
Ce pseudo est une blague par rapport a la touche ALT GR.

mika3789
Messages : 9
Enregistré le : jeu. 24 mai 2018 12:32

Re: Bug retour véhicule

Message par mika3789 » dim. 3 juin 2018 10:53

c'est ce que j'ai pensé, mais je ne me souviens pas avoir envoyé de VSAV, et surtout la BANA aurait dû elle être rentrée !!!

ALT stram GRam
Messages : 59
Enregistré le : jeu. 26 avr. 2018 22:26

Re: Bug retour véhicule

Message par ALT stram GRam » dim. 3 juin 2018 11:58

Tu peut cliquer sur le véhicule? Est-ce-que ça ouvre la fenêtre du vehicule ? (Genre nom, fonctions, etc) et le véhicule est-il en statut 1, 3, 4 ou alors il n'apparaît pas?
Ce pseudo est une blague par rapport a la touche ALT GR.

mika3789
Messages : 9
Enregistré le : jeu. 24 mai 2018 12:32

Re: Bug retour véhicule

Message par mika3789 » mer. 27 juin 2018 11:56

oui, je pouvais cliquer sur le véhicule, ça m'ouvrait tout normalement (nom, fonction, caserne ...), le VSAV était en statut 11 (transport hôpital), et le BANA était en statut 4 (retour disponible).

Le temps de trajet était normal, disons simplement qu'ils ont pris le repas sur place visiblement.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité