Bug fonction non pris en compte

Problèmes et bugs - Windows
Répondre
pic57
Messages : 2
Enregistré le : sam. 18 nov. 2017 15:14

Bug fonction non pris en compte

Message par pic57 » mer. 2 mai 2018 20:22

SIGNALEMENT DE BUG

Modèle de smartphone ou tablette : Iphone 7 et PC windows10

Version d'OS : Iphone 11.3

Pseudo dans le jeu : pic57

Environ combien de bâtiment : 150

Votre niveau actuel : 69

Jour et heure du bug : Le 02/05/18 à 20h00

Détails sur votre bug : Lors de plusieurs interventions sur la journée, la fonction de plusieurs véhicules ne sont pas pris en compte. Exemple: Demande de 12AP, envoie de 12 UMH mais il me demande encore 3 AP, idem avec la VL3SM. Problème déjà rencontré depuis quelque jours.

Egalement la CeVARE prend en charge qu'une seul des 2 fonctions. Exemple: Obligé d'envoyé 2 CeVARE pour une demande de 1VAR et 1VEV. (J'avais trouvé un sujet en parlant mais je ne le trouve plus)

Bonne soirée.
PIC 57 - Lvl 72 - SDIS de la Moselle - Alliance Le Mosellan

Avatar du membre
015720
Messages : 66
Enregistré le : lun. 22 févr. 2016 13:39
Localisation : Rieux
Contact :

Re: Bug fonction non pris en compte

Message par 015720 » mer. 2 mai 2018 21:57

C'est normal. 1 engin = 1 fonction. Certaines fonctions sont plus prioritaire que d'autres.

Pour le moment il faut envoyer les engins par "vagues"
015720
Niveau 74
SDIS 60/80/02/62/59
SDIS 95/76/27/78 en projet

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité