[Optimisation] Envoie de véhicules

Problèmes et Bugs - iOs
Linconnu
Messages : 6
Enregistré le : jeu. 10 août 2017 22:53

[Optimisation] Envoie de véhicules

Messagepar Linconnu » jeu. 10 août 2017 23:00

Modèle de smartphone ou tablette : iPhone 7
Version d'iOS : 10.3.3
Pseudo dans le jeu : Linconnu
Environ combien de bâtiment :27
Votre niveau actuel :55
Détails sur votre bug : beaucoup de mal à me connecter et tres peu de mission et envoie des véhicules difficiles malgré une bonne connexion de mon téléphone
Image

Linconnu
Messages : 6
Enregistré le : jeu. 10 août 2017 22:53

Re: Envoie de véhicules

Messagepar Linconnu » jeu. 10 août 2017 23:01

Image impossible à mettre
Véhicules qui est envoyé qui reste à 2kms

Julien_Ham
Messages : 11
Enregistré le : mar. 14 mars 2017 10:13
Localisation : Cherbourg-En-Cotentin
Contact :

Re: Envoie de véhicules

Messagepar Julien_Ham » ven. 11 août 2017 08:14

Bonjour,

C'est lié a la surcharge du serveur, de grosses lenteurs sont en cours sur celui-ci.
Le mieux pour le moment c'est d'envoyer les engins, puis d'attendre un peu ils finiront par partir.
Attention à bien s'assurer que les véhicules sont en cours de route avant de fermer l'application, les engins engagés ne seront pas pris en compte sinon.

Cordialement.
Niveau 51
Chef de l'alliance du Cotentin
Groupe Facebook: [GAMORSEC] Alliance du Cotentin

Avatar du membre
Proton
Administrateur du site
Messages : 1287
Enregistré le : ven. 9 oct. 2015 11:20
Localisation : Perpignan
Contact :

Re: [Optimisation] Envoie de véhicules

Messagepar Proton » ven. 11 août 2017 09:40

En cours d'optimisation


Retourner vers « Problèmes et Bugs »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité