L'intervention ne démarre pas...

Problèmes et Bugs - Android
Répondre
Tonykicruc
Messages : 4
Enregistré le : dim. 10 mars 2019 09:52

L'intervention ne démarre pas...

Message par Tonykicruc » dim. 10 mars 2019 19:46

Bonjour a tous, je découvre le forum et je vais essayer de pas faire de boulettes.

modèle de smartphone :
crasscall ActionX3

Version Android :
7.1.2

Pseudo dans le jeu:

Tony grandvilliers city plage

Environ combien de bâtiments:
Environ 180

Niveau actuel:
70

Jour du bug:
DIMANCHE 10 VERS 10H30

Description du bug:
Parmis toutes mes inters hier soir, un attentat est tombé. Après l'avoir comblé, j'ai coupé le jeu. Ce matin, lors d'une reconnexion, j'ai été surpris de voir qu'il était tjs la, et tjs comblé. J'ai tenté d'enlever les engins et de les remettre, rien ne se passe, et j'ai tenté la demande de renfort de l'alliance, mais l'Inter ne commence toujours pas...elle reste présente dans la liste. Pouvez vous m'aider a la faire disparaitre ? D'avance merci. Pour info, aucun problème avec les autres interventions et ce, depuis le début de ma présence sur le jeu.
Screenshot_20190310-193640.png
Screenshot_20190310-193640.png (129.86 Kio) Vu 305 fois

Avatar du membre
Proton
Administrateur du site
Messages : 917
Enregistré le : ven. 9 oct. 2015 11:20
Localisation : Perpignan
Contact :

Re: L'intervention ne démarre pas...

Message par Proton » dim. 10 mars 2019 19:55

Fait rentrer tous les moyens

Tonykicruc
Messages : 4
Enregistré le : dim. 10 mars 2019 09:52

Re: L'intervention ne démarre pas...

Message par Tonykicruc » lun. 11 mars 2019 15:15

Les engins sont sur le retour cs.

Tonykicruc
Messages : 4
Enregistré le : dim. 10 mars 2019 09:52

Re: L'intervention ne démarre pas...

Message par Tonykicruc » lun. 11 mars 2019 15:16

Je les réengage par la suite ou je la laisse vide?

ATP
Messages : 140
Enregistré le : jeu. 15 sept. 2016 19:02
Localisation : Sarthe

Re: L'intervention ne démarre pas...

Message par ATP » lun. 11 mars 2019 17:27

Salut, tu peux les réengager une fois qu'ils sont bien tous rentrés (ça règle le soucis quand je l'ai de mon côté)
Bon jeu

Tonykicruc
Messages : 4
Enregistré le : dim. 10 mars 2019 09:52

Re: L'intervention ne démarre pas...

Message par Tonykicruc » lun. 11 mars 2019 21:20

Salut, l'Inter est en cours....cela a fonctionné. Merci pour les conseils et bonne soirée.

ATP
Messages : 140
Enregistré le : jeu. 15 sept. 2016 19:02
Localisation : Sarthe

Re: L'intervention ne démarre pas...

Message par ATP » mar. 12 mars 2019 18:36

Super :)
Bonne soirée à toi également

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité