Problème démarrage

Problèmes et Bugs - Android
Mecano50
Messages : 11
Enregistré le : sam. 24 sept. 2016 10:16
Localisation : Cherbourg et ST BRIEUC

Problème démarrage

Messagepar Mecano50 » mar. 13 févr. 2018 12:10

Modèle de smartphone ou tablette : Sony xperia xz
Version d'Android :8.0.0
Pseudo dans le jeu : mécano50
Environ combien de bâtiment : environ 50 bâtiments sp 15 force de l'ordre et 8 ou 10 hôpitaux
Votre niveau actuel : 57
Jour et heure du bug : pas de date précise mais 3 semaines que j'arrive pas à jouer
Détails sur votre bug : au moment de démarrer l'application, l écran est tout noir... Obligé de remettre en veille le téléphone et de le déverrouiller et de balayer l'écran et appuyer sur la touche menu pour ressortir du jeux
...
Plusieurs réinstallation et mise à jours faites...

Mecano50
Messages : 11
Enregistré le : sam. 24 sept. 2016 10:16
Localisation : Cherbourg et ST BRIEUC

Re: Problème démarrage

Messagepar Mecano50 » ven. 16 févr. 2018 07:44

??? 😠😠😠

Avatar du membre
SPM975
Messages : 96
Enregistré le : jeu. 16 nov. 2017 15:35
Localisation : Saint-Pierre ( SPM )

Re: Problème démarrage

Messagepar SPM975 » ven. 16 févr. 2018 08:41

Mecano50

Pas besoin de mettre des grand smiley. Si il y a aucune réponse, c'est que les admins ont déjà regarder sans donner de réponse. Donc faut attendre .

Avatar du membre
Proton
Administrateur du site
Messages : 1403
Enregistré le : ven. 9 oct. 2015 11:20
Localisation : Perpignan
Contact :

Re: Problème démarrage

Messagepar Proton » ven. 16 févr. 2018 12:52

Une mise à jour Android a eu lieu hier, l'as tu faite ? Pas sur qu'elle résout ce soucis qu'on arrive pas à reproduire

Mecano50
Messages : 11
Enregistré le : sam. 24 sept. 2016 10:16
Localisation : Cherbourg et ST BRIEUC

Re: Problème démarrage

Messagepar Mecano50 » sam. 17 févr. 2018 13:43

Bonjour je viens de faire la mise à jour et c'est toujours pareil...

Avatar du membre
SPM975
Messages : 96
Enregistré le : jeu. 16 nov. 2017 15:35
Localisation : Saint-Pierre ( SPM )

Re: Problème démarrage

Messagepar SPM975 » sam. 17 févr. 2018 16:06

Avez-vous de la place dans votre carte mémoire ? Car c'est souvent le manque de place.

Mecano50
Messages : 11
Enregistré le : sam. 24 sept. 2016 10:16
Localisation : Cherbourg et ST BRIEUC

Re: Problème démarrage

Messagepar Mecano50 » sam. 17 févr. 2018 16:53

J'ai 15go de disponible en interne


Retourner vers « Problèmes et Bugs »

Qui est en ligne

Utilisateurs parcourant ce forum : Google [Bot] et 1 invité